<!doctype html>
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:website="http://ogp.me/ns/website" lang="en-US" itemscope itemtype="http://schema.org/WebPage"  class="touch-styles">
  <head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <!-- This is Squarespace. --><!-- josh-bernard-8g73 -->
<base href="">
<meta charset="utf-8" />
<title>Camp SHRED — Surf Ride</title>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<link rel="canonical" href="https://www.surfride.com/camp-shred/"/>
<meta property="og:site_name" content="Surf Ride"/>
<meta property="og:title" content="Camp SHRED"/>
<meta property="og:url" content="https://www.surfride.com/camp-shred/"/>
<meta property="og:type" content="website"/>
<meta itemprop="name" content="Camp SHRED"/>
<meta itemprop="url" content="https://www.surfride.com/camp-shred/"/>
<meta name="twitter:title" content="Camp SHRED"/>
<meta name="twitter:url" content="https://www.surfride.com/camp-shred/"/>
<meta name="twitter:card" content="summary"/>
<meta name="description" content="" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,600i,700,700i,800,900,400i,300i"/>
<script type="text/javascript">SQUARESPACE_ROLLUPS = {};</script>
<script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].js = ["//static.squarespace.com/universal/scripts-compressed/common-de46d9d2b0f6f3c966ff-min.en-US.js"]; })(SQUARESPACE_ROLLUPS, 'squarespace-common');</script>
<script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/common-de46d9d2b0f6f3c966ff-min.en-US.js" ></script><script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].js = ["//static.squarespace.com/universal/scripts-compressed/commerce-033d7a59b2fd6908dee1-min.en-US.js"]; })(SQUARESPACE_ROLLUPS, 'squarespace-commerce');</script>
<script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/commerce-033d7a59b2fd6908dee1-min.en-US.js" ></script><script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].css = ["//static.squarespace.com/universal/styles-compressed/commerce-5b5897af0eb08375dc2a53a51dada421-min.css"]; })(SQUARESPACE_ROLLUPS, 'squarespace-commerce');</script>
<link rel="stylesheet" type="text/css" href="//static.squarespace.com/universal/styles-compressed/commerce-5b5897af0eb08375dc2a53a51dada421-min.css"/><script data-name="static-context">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</script><script type="text/javascript"> SquarespaceFonts.loadViaContext(); Squarespace.load(window);</script><script type="application/ld+json">{"url":"https://www.surfride.com","name":"Surf Ride","description":"<p>Surf Ride Boardshop is Californias premier surf shop. &nbsp;Boasting the largest selection of surfboards and surf hardgoods on the the Planet! &nbsp;Stop by one of our 2 locations in San Diego and experience the surf culture first hand.</p>","image":"//static1.squarespace.com/static/58963d94d1758ebabeca67b0/t/589640f7d1758ebabeca906c/1517872000782/","@context":"http://schema.org","@type":"WebSite"}</script><script type="application/ld+json">{"legalName":"Surf Ride","address":"1909 South Coast Highway\nOceanside, CA, 92054\nUnited States","email":"info@surfride.com","telephone":"(760)433-4020","@context":"http://schema.org","@type":"Organization"}</script><script type="application/ld+json">{"address":"1609 Ord Way\nOceanside, CA, 92056\nUnited States","image":"https://static1.squarespace.com/static/58963d94d1758ebabeca67b0/t/589640f7d1758ebabeca906c/1517872000782/","name":"Surf Ride","openingHours":"Mo 10:00-19:00, Tu 10:00-19:00, We 10:00-19:00, Th 10:00-19:00, Fr 10:00-19:00, Sa 09:00-18:00, Su 10:00-18:00","@context":"http://schema.org","@type":"LocalBusiness"}</script><!--[if gte IE 9]> <link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/58963d94d1758ebabeca67b0/7/52e96934e4b0ea14d0f64568/58963d95d1758ebabeca67b6/1110-05142015/1517869219326/site.css?&filterFeatures=false&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/58963d94d1758ebabeca67b0/7/52e96934e4b0ea14d0f64568/58963d95d1758ebabeca67b6/1110-05142015/1517869219326/site.css?&filterFeatures=false&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/58963d94d1758ebabeca67b0/7/52e96934e4b0ea14d0f64568/58963d95d1758ebabeca67b6/1110-05142015/1517869219326/site.css?&filterFeatures=false&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/58963d94d1758ebabeca67b0/7/52e96934e4b0ea14d0f64568/58963d95d1758ebabeca67b6/1110-05142015/1517869219326/site.css?&filterFeatures=false&part=4"/><![endif]-->
<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/58963d94d1758ebabeca67b0/7/52e96934e4b0ea14d0f64568/58963d95d1758ebabeca67b6/1110-05142015/1517869219326/site.css?&filterFeatures=false&noMedia=true&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/58963d94d1758ebabeca67b0/7/52e96934e4b0ea14d0f64568/58963d95d1758ebabeca67b6/1110-05142015/1517869219326/site.css?&filterFeatures=false&noMedia=true&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/58963d94d1758ebabeca67b0/7/52e96934e4b0ea14d0f64568/58963d95d1758ebabeca67b6/1110-05142015/1517869219326/site.css?&filterFeatures=false&noMedia=true&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/58963d94d1758ebabeca67b0/7/52e96934e4b0ea14d0f64568/58963d95d1758ebabeca67b6/1110-05142015/1517869219326/site.css?&filterFeatures=false&noMedia=true&part=4"/><![endif]-->
<!--[if !IE]> --><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/58963d94d1758ebabeca67b0/7/52e96934e4b0ea14d0f64568/58963d95d1758ebabeca67b6/1110-05142015/1517869219326/site.css?&filterFeatures=false"/><!-- <![endif]-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- End of Squarespace Headers -->
    <script>/* Must be below squarespace-headers */(function(){var touchTest="ontouchstart"in window||navigator.msMaxTouchPoints;if(!touchTest){with(document.documentElement){className=className.replace(new RegExp("touch-styles"),"")}}})()</script>
  </head>
  
  <body id="collection-5a78d86dec212d44e2ebbf08" class="transparent-header  expand-homepage-index-links homepage-index-nav-show-on-scroll show-page-title index-section-separation-alternating-background design-slideshow grid-aspect-ratio-11-square grid-max-columns-four slideshow-aspect-ratio-169-widescreen slideshow-transition-fade slideshow-autoplay gallery-controls-both gallery-controls-color-light  meta-priority-date hide-entry-author  pre-footer-content-custom   show-category-navigation   event-show-past-events event-thumbnails event-thumbnail-size-32-standard event-date-label  event-list-show-cats event-list-date event-list-time event-list-address   event-icalgcal-links  event-excerpts  event-item-back-link    gallery-design-grid aspect-ratio-auto lightbox-style-dark gallery-navigation-bullets gallery-info-overlay-show-on-hover gallery-aspect-ratio-32-standard gallery-arrow-style-no-background gallery-transitions-fade gallery-show-arrows gallery-auto-crop   product-list-titles-under product-list-alignment-center product-item-size-11-square product-image-auto-crop product-gallery-size-11-square  show-product-price show-product-item-nav product-social-sharing newsletter-style-dark hide-opentable-icons opentable-style-dark small-button-style-solid small-button-shape-pill medium-button-style-outline medium-button-shape-rounded large-button-style-solid large-button-shape-square image-block-poster-text-alignment-center image-block-card-dynamic-font-sizing image-block-card-content-position-left image-block-card-text-alignment-center image-block-overlap-dynamic-font-sizing image-block-overlap-content-position-center image-block-overlap-text-alignment-left image-block-collage-dynamic-font-sizing image-block-collage-content-position-top image-block-collage-text-alignment-left  image-block-stack-text-alignment-left button-style-solid button-corner-style-pill tweak-product-quick-view-button-style-floating tweak-product-quick-view-button-position-bottom tweak-product-quick-view-lightbox-excerpt-display-truncate tweak-product-quick-view-lightbox-show-arrows tweak-product-quick-view-lightbox-show-close-button tweak-product-quick-view-lightbox-controls-weight-light native-currency-code-usd collection-type-page collection-5a78d86dec212d44e2ebbf08 collection-layout-default mobile-style-available logo-image collection-camp-shred">

    <div id="site">

      <input type="checkbox" name="mobile-nav-toggle" id="mobileNavToggle" class="mobile-nav-toggle-box hidden" />

      <div id="overlayNav">
        

  <div id="mobileNavWrapper" class="nav-wrapper">
    <nav id="mobileNavigation">
      
        
          

          

            
            <div class="collection active">
              <a href="/camp-shred/">
                Camp SHRED
              </a>
            </div>
            

          
        
        

      
        
          
            
              
                
                  
                    
                    <div class="index home">
                      <a href="/#home-section">
                        Home
                      </a>
                    </div>
                    
                  
                
                  
                    
                    <div class="index home">
                      <a href="/#new-page-section">
                        Surf Boards
                      </a>
                    </div>
                    
                  
                
                  
                    
                    <div class="index home">
                      <a href="/#restaurant-section">
                        Locations
                      </a>
                    </div>
                    
                  
                
                  
                    
                    <div class="index home">
                      <a href="/#social-section">
                        Social
                      </a>
                    </div>
                    
                  
                
                  
                    
                    
                  
                
              
              <div class="index base">
                <a href="/">
                  Welcome
                </a>
              </div>
            
          
        

      
        
          

          

            
            <div class="collection">
              <a href="/surf-camp/">
                Surf School
              </a>
            </div>
            

          
        
        

      
        
          

          

            
            <div class="collection">
              <a href="/blog/">
                Blog
              </a>
            </div>
            

          
        
        

      


      
    </nav>
  </div>


      </div>

      <header id="header" role="banner">
        <div class="header-inner">
          <div id="logoWrapper" class="title-logo-wrapper" data-content-field="site-title">
            
              <h1 id="logoImage" class="tmpl-loading logo-image"><a href="/"><img src="//static1.squarespace.com/static/58963d94d1758ebabeca67b0/t/589640f7d1758ebabeca906c/1517872000782/?format=1500w" alt="Surf Ride" /></a></h1>
            
          </div><!-- comment the linebreak between these two elements because science
          --><label for="mobileNavToggle" class="mobile-nav-toggle-label show-on-scroll-mobile"><div class="top-bar"></div><div class="middle-bar"></div><div class="bottom-bar"></div></label><!-- comment the linebreak between these two elements because science
          --><div id="headerNav" class="tmpl-loading" >

  <div id="mainNavWrapper" class="nav-wrapper desktop-nav-wrapper show-on-scroll">
    <nav id="mainNavigation" data-content-field="navigation" >
      
        
          

          

            
            <div class="collection active">
              <a href="/camp-shred/">
                Camp SHRED
              </a>
            </div>
            

          
        
        

      
        
          
            
              
                
                  
                    
                    <div class="index home">
                      <a href="/#home-section">
                        Home
                      </a>
                    </div>
                    
                  
                
                  
                    
                    <div class="index home">
                      <a href="/#new-page-section">
                        Surf Boards
                      </a>
                    </div>
                    
                  
                
                  
                    
                    <div class="index home">
                      <a href="/#restaurant-section">
                        Locations
                      </a>
                    </div>
                    
                  
                
                  
                    
                    <div class="index home">
                      <a href="/#social-section">
                        Social
                      </a>
                    </div>
                    
                  
                
                  
                    
                    
                  
                
              
              <div class="index base">
                <a href="/">
                  Welcome
                </a>
              </div>
            
          
        

      
        
          

          

            
            <div class="collection">
              <a href="/surf-camp/">
                Surf School
              </a>
            </div>
            

          
        
        

      
        
          

          

            
            <div class="collection">
              <a href="/blog/">
                Blog
              </a>
            </div>
            

          
        
        

      

      
    </nav>
  </div>
  <!-- style below blocks out the mobile nav toggle only when nav is loaded -->
  <style>.mobile-nav-toggle-label { display: inline-block; }</style>


</div>
        </div>
      </header>

      <div id="siteWrapper" class="clearfix">

        <!-- Banner -->
        
          
            
              
                
              
            
          
        

        
        

        <main id="page" role="main">
          <div id="content" class="main-content" data-content-field="main-content" data-collection-id="5a78d86dec212d44e2ebbf08" data-edit-main-image="Banner">

            
              

              
            

           <div class="sqs-layout sqs-grid-12 columns-12" data-type="page" data-updated-on="1517871853202" id="page-5a78d86dec212d44e2ebbf08"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block video-block sqs-block-video" data-block-json="&#123;&quot;layout&quot;:&quot;caption-below&quot;,&quot;overlay&quot;:true,&quot;description&quot;:&#123;&quot;source&quot;:&quot;&quot;,&quot;html&quot;:&quot;&quot;&#125;,&quot;hSize&quot;:null,&quot;floatDir&quot;:null,&quot;customThumb&quot;:&quot;5a78d8fd71c10b754140a252&quot;,&quot;html&quot;:&quot;&lt;iframe src=\&quot;https://player.vimeo.com/video/208910157?portrait=0\&quot; width=\&quot;640\&quot; height=\&quot;360\&quot; frameborder=\&quot;0\&quot; webkitallowfullscreen mozallowfullscreen allowfullscreen&gt;&lt;/iframe&gt;\n&lt;p&gt;&lt;a href=\&quot;https://vimeo.com/208910157\&quot;&gt;Camp Shred 2017 - San Elijo Campground, Cardiff, CA &#124; SURFER Mag&lt;/a&gt; from &lt;a href=\&quot;https://vimeo.com/alexmortensen\&quot;&gt;Alex Mortensen&lt;/a&gt; on &lt;a href=\&quot;https://vimeo.com\&quot;&gt;Vimeo&lt;/a&gt;.&lt;/p&gt;&quot;,&quot;resolvedBy&quot;:&quot;manual&quot;&#125;" data-block-type="32" id="block-yui_3_17_2_3_1517869137218_4010"><div class="sqs-block-content"><div class="sqs-video-wrapper" data-html="&lt;iframe src=&quot;https://player.vimeo.com/video/208910157?portrait=0&quot; width=&quot;640&quot; height=&quot;360&quot; frameborder=&quot;0&quot; webkitallowfullscreen mozallowfullscreen allowfullscreen&gt;&lt;/iframe&gt;<br/>&lt;p&gt;&lt;a href=&quot;https://vimeo.com/208910157&quot;&gt;Camp Shred 2017 - San Elijo Campground, Cardiff, CA | SURFER Mag&lt;/a&gt; from &lt;a href=&quot;https://vimeo.com/alexmortensen&quot;&gt;Alex Mortensen&lt;/a&gt; on &lt;a href=&quot;https://vimeo.com&quot;&gt;Vimeo&lt;/a&gt;.&lt;/p&gt;" data-provider-name=""><div class="sqs-video-overlay" style="opacity: 0;"><img data-src="https://static1.squarespace.com/static/58963d94d1758ebabeca67b0/t/5a78d8fd71c10b754140a252/1517869315399/CS18+LOGO.png" data-load="false" data-image-focal-point="0.5,0.5" /><div class="sqs-video-opaque"></div><div class="sqs-video-icon"></div></div></div></div></div><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_4_1517869137218_231244"><div class="sqs-block-content"><h1>
 <center><a href="#example">Camp Shred Pre-Registration</a>  
</h1>
  <h2>
    <Center><a href="#example">Click here</a></Center>
  </h2></div></div><div class="sqs-block horizontalrule-block sqs-block-horizontalrule" data-block-type="47" id="block-yui_3_17_2_3_1517869137218_6759"><div class="sqs-block-content"><hr /></div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-4a8824dcbef9ef569d6f"><div class="sqs-block-content"><p>Surf Ride and SURFER have teamed up to bring Camp Shred, the world's largest surf demo, back to San Elijo Campground in Cardiff by the Sea, Calif., February 24-25. The sixth annual event once again brings the best surfing brands and thousands of their loyal consumers together for a fun weekend of surfing while giving back to California State Parks.</p><p>Camp Shred features all of the top surfing brands sharing their newest shapes, designs and products, and giving consumers the chance to try before they buy. Participating brands will include: Billabong, Body Glove, Channel Islands Surfboards, Creatures of Leisure, Dragon Alliance, FCS, Firewire Surfboards, Haydenshapes Surfboards, INT Softboards, JS Industries, LOST Surfboards, Mercedes-Benz Sprinter of San Diego, Nixon, O’Neill Wetsuits, Otis Eyewear, Panda Surfboards, Pyzel Surfboards, Quiksilver, Reef, Rip Curl, RXBAR, Sharp Eye Surfboards, Sun Bum, Surf Ride Manufacturing, SurfRide, Vionic Beach, Volte Wetsuits, ZICO Coconut Water…with many more to be added!</p><p>The free and open to the public festival, also featuring music, entertainment, food trucks, acai bowls from <a target="_blank" href="https://www.sambazon.com/">Sambazon</a>, coffee from <a target="_blank" href="https://www.ivibecoffee.com/">iVibe Coffee</a>, and a beer garden, will run 8 a.m. to 5:30 p.m. on Saturday and 8 a.m. to 5 p.m. on Sunday. Proceeds from the Pizza Port Beer Garden will benefit California State Parks, specifically the Friends of Cardiff and Carlsbad State Beaches (FCCSB). New for 2018, the Pizza Port Beer Garden will also feature signature cocktails from event sponsors Deep Eddy Vodka and Dulce Vida Tequila.</p><p>For updates, details, directions and more, visit <a target="_blank" href="http://www.campshred.com/">campshred.com</a>. #campshred</p><p>Camp Shred wouldn't be possible without it's generous sponsors and partners. Big thanks to <a target="_blank" href="http://surfride.com/">Surf Ride</a>,&nbsp;<a target="_blank" href="http://www.surfer.com/">SURFER</a>,&nbsp;<a target="_blank" href="https://www.mbsd.com/sprinter/">Mercedes-Benz Sprinter of San Diego</a>,&nbsp;<a target="_blank" href="http://www.nixon.com/">Nixon</a>,&nbsp;<a target="_blank" href="http://pizzaport.com/">Pizza Port Brewing Company</a>,&nbsp;<a target="_blank" href="https://www.deepeddyvodka.com/">Deep Eddy Vodka</a>,&nbsp;<a target="_blank" href="http://www.dulcevidaspirits.com/">Dulce Vida Tequila</a>, and <a target="_blank" href="https://www.sambazon.com/">Sambazon</a>&nbsp;for their support.</p></div></div><div class="sqs-block horizontalrule-block sqs-block-horizontalrule" data-block-type="47" id="block-yui_3_17_2_3_1517869137218_9299"><div class="sqs-block-content"><hr /></div></div><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_4_1517869137218_232786"><div class="sqs-block-content"><h5><a id="example"></a>Pre-Registration form below</h5></div></div><div class="sqs-block form-block sqs-block-form" data-block-type="9" id="block-yui_3_17_2_3_1517869137218_9646"><div class="sqs-block-content">



<div class="form-wrapper" >

  

  <div class="form-inner-wrapper">

    <form autocomplete="on" action="https://josh-bernard-8g73.squarespace.com" method="POST" onsubmit="
      return (function(form) {
        Y.use('squarespace-form-submit', 'node', function(Y){
          (new Y.Squarespace.FormSubmit({
            formNode: Y.Node(form)
          })).submit('5a78da4053450a5bf223f773', '5a78d86dec212d44e2ebbf08', 'page-5a78d86dec212d44e2ebbf08');
        });
        return false;
      })(this)" data-form-id="5a78da4053450a5bf223f773">

      

        <div class="field-list clear">

        

            

            

            

            

            

            

            

            

            

            

            

            
              <div id="checkbox-yui_3_17_2_1_1517869137218_65877" class="form-item field checkbox required">
                <div class="title" for="checkbox-yui_3_17_2_1_1517869137218_65877-field">What days are you planning on attending? <span class="required">*</span></div>
                
                
                <div class="option"><label><input type="checkbox" name="checkbox-yui_3_17_2_1_1517869137218_65877-field" value="Feb. 24th"/> Feb. 24th</label></div>
                
                <div class="option"><label><input type="checkbox" name="checkbox-yui_3_17_2_1_1517869137218_65877-field" value="Feb. 25th"/> Feb. 25th</label></div>
                
              </div>
            

            

            

            

            

            

            

            

        

            

            

            

            

            

            

            

            

            

            

            

            
              <div id="checkbox-yui_3_17_2_1_1517869137218_75715" class="form-item field checkbox required">
                <div class="title" for="checkbox-yui_3_17_2_1_1517869137218_75715-field">What are you planning on demoing? <span class="required">*</span></div>
                
                
                <div class="option"><label><input type="checkbox" name="checkbox-yui_3_17_2_1_1517869137218_75715-field" value="Surfboards"/> Surfboards</label></div>
                
                <div class="option"><label><input type="checkbox" name="checkbox-yui_3_17_2_1_1517869137218_75715-field" value="Wetsuits"/> Wetsuits</label></div>
                
                <div class="option"><label><input type="checkbox" name="checkbox-yui_3_17_2_1_1517869137218_75715-field" value="Fins / Acc."/> Fins / Acc.</label></div>
                
              </div>
            

            

            

            

            

            

            

            

        

            

            

            

            

            

            

            

            

            

            

            

            

            

            
              <fieldset id="name-yui_3_17_2_3_1517869137218_9651" class="form-item fields name required">
              <div class="title">Name <span class="required">*</span></div>
              <legend>Name</legend>
              
                <div class="field first-name">
                  <label class="caption"><input class="field-element field-control" name="fname"
                  x-autocompletetype="given-name" type="text"
                  spellcheck="false"
                  maxlength="30"
                  data-title="First" />
                  First Name</label>
                </div>
                <div class="field last-name">
                  <label class="caption"><input class="field-element field-control" name="lname"
                  x-autocompletetype="surname" type="text"
                  spellcheck="false" maxlength="30" data-title="Last" />
                  Last Name</label>
                </div>
              </fieldset>
            

            

            

            

            

            

        

            

            

            

            

            

            

            

            

            

            

            

            

            

            

            

            

            
              <fieldset id="address-yui_3_17_2_1_1517869137218_77650" class="form-item fields address required">
                <div class="title">Address <span class="required">*</span></div>
                <legend>Address</legend>
                
                <div class="field address1">
                  <label class="caption"><input class="field-element field-control" name="address"
                  x-autocompletetype="address-line1" type="text"
                  spellcheck="false" data-title="Line1" />
                  Address 1</label>
                </div>
                <div class="field address2">
                  <label class="caption"><input class="field-element field-control" name="address2" x-autocompletetype="address-line2" type="text"
                  spellcheck="false" data-title="Line2" />
                  Address 2</label>
                </div>
                <div class="field city">
                  <label class="caption"><input class="field-element field-control" name="city" x-autocompletetype="city"
                  type="text"
                  spellcheck="false" data-title="City" />
                  City</label>
                </div>
                <div class="field state-province">
                  <label class="caption"><input class="field-element field-control" name="state" x-autocompletetype="state"
                  type="text"
                  spellcheck="false" data-title="State" />
                  State/Province</label>
                </div>
                <div class="field zip">
                  <label class="caption"><input class="field-element field-control" name="zipcode"
                  x-autocompletetype="postal-code" type="text"
                  spellcheck="false" data-title="Zip" />
                  Zip/Postal Code</label>
                </div>
                <div class="field country">
                  <label class="caption"><input class="field-element field-control" name="country"
                  x-autocompletetype="country"
                  type="text"
                  spellcheck="false" data-title="Country" />
                  Country</label>
                </div>
              </fieldset>
            

            

            

        

            

            

            

            

            

            

            

            

            

            

            

            

            

            

            

            

            

            
              <fieldset id="phone-yui_3_17_2_1_1517869137218_78232" class="form-item fields phone required">
              <div class="title">Cell Phone <span class="required">*</span></div>
              <legend>Cell Phone</legend>
              
                
                <div class="field text three-digits">
                  <label class="caption"><input class="field-element" x-autocompletetype="phone-area-code" type="text"
                  maxlength="3" data-title="Areacode" />
                  (###)</label>
                </div>
                <div class="field text three-digits">
                  <label class="caption"><input class="field-element" x-autocompletetype="phone-local-prefix" type="text"
                  maxlength="3" data-title="Prefix" />
                  ###</label>
                </div>
                <div class="field text four-digits">
                  <label class="caption"><input class="field-element" x-autocompletetype="phone-local-suffix" type="text"
                  maxlength="4" data-title="Line" />
                  ####</label>
                </div>
              </fieldset>
            

            

        

            

            

            

            

            
              <div id="email-yui_3_17_2_1_1517869137218_79000" class="form-item field email required">
                <label class="title" for="email-yui_3_17_2_1_1517869137218_79000-field">Email <span class="required">*</span></label>
                
                <input class="field-element" name="email" x-autocompletetype="email" type="text" spellcheck="false" id="email-yui_3_17_2_1_1517869137218_79000-field"
                placeholder="CardiffKook@CampShred.com" />
              </div>
            

            

            

            

            

            

            

            

            

            

            

            

            

            

            

        

            

            

            

            

            

            

            

            

            

            

            

            

            

            
              <fieldset id="name-yui_3_17_2_1_1517869137218_79693" class="form-item fields name required">
              <div class="title">Emergency Contact | Different Than Name Above <span class="required">*</span></div>
              <legend>Emergency Contact | Different Than Name Above</legend>
              
                <div class="field first-name">
                  <label class="caption"><input class="field-element field-control" name="fname"
                  x-autocompletetype="given-name" type="text"
                  spellcheck="false"
                  maxlength="30"
                  data-title="First" />
                  First Name</label>
                </div>
                <div class="field last-name">
                  <label class="caption"><input class="field-element field-control" name="lname"
                  x-autocompletetype="surname" type="text"
                  spellcheck="false" maxlength="30" data-title="Last" />
                  Last Name</label>
                </div>
              </fieldset>
            

            

            

            

            

            

        

            

            

            

            

            

            

            

            

            

            

            

            

            

            

            

            

            

            
              <fieldset id="phone-yui_3_17_2_1_1517869137218_80285" class="form-item fields phone required">
              <div class="title">Emergency Contact Number <span class="required">*</span></div>
              <legend>Emergency Contact Number</legend>
              
                
                <div class="field text three-digits">
                  <label class="caption"><input class="field-element" x-autocompletetype="phone-area-code" type="text"
                  maxlength="3" data-title="Areacode" />
                  (###)</label>
                </div>
                <div class="field text three-digits">
                  <label class="caption"><input class="field-element" x-autocompletetype="phone-local-prefix" type="text"
                  maxlength="3" data-title="Prefix" />
                  ###</label>
                </div>
                <div class="field text four-digits">
                  <label class="caption"><input class="field-element" x-autocompletetype="phone-local-suffix" type="text"
                  maxlength="4" data-title="Line" />
                  ####</label>
                </div>
              </fieldset>
            

            

        

            

            

            

            

            

            

            

            

            

            

            

            

            

            
              <fieldset id="name-yui_3_17_2_1_1517869137218_80964" class="form-item fields name">
              <div class="title">Guardian information if participant is under 18 years of age</div>
              <legend>Guardian information if participant is under 18 years of age</legend>
              
                <div class="field first-name">
                  <label class="caption"><input class="field-element field-control" name="fname"
                  x-autocompletetype="given-name" type="text"
                  spellcheck="false"
                  maxlength="30"
                  data-title="First" />
                  First Name</label>
                </div>
                <div class="field last-name">
                  <label class="caption"><input class="field-element field-control" name="lname"
                  x-autocompletetype="surname" type="text"
                  spellcheck="false" maxlength="30" data-title="Last" />
                  Last Name</label>
                </div>
              </fieldset>
            

            

            

            

            

            

        

            

            

            

            

            

            

            

            

            

            

            

            

            

            

            

            

            

            
              <fieldset id="phone-yui_3_17_2_1_1517869137218_81532" class="form-item fields phone">
              <div class="title">Guardian Phone</div>
              <legend>Guardian Phone</legend>
              
                
                <div class="field text three-digits">
                  <label class="caption"><input class="field-element" x-autocompletetype="phone-area-code" type="text"
                  maxlength="3" data-title="Areacode" />
                  (###)</label>
                </div>
                <div class="field text three-digits">
                  <label class="caption"><input class="field-element" x-autocompletetype="phone-local-prefix" type="text"
                  maxlength="3" data-title="Prefix" />
                  ###</label>
                </div>
                <div class="field text four-digits">
                  <label class="caption"><input class="field-element" x-autocompletetype="phone-local-suffix" type="text"
                  maxlength="4" data-title="Line" />
                  ####</label>
                </div>
              </fieldset>
            

            

        

            

            

            
              <div id="text-yui_3_17_2_1_1517869137218_82208" class="form-item field text required">
                <label class="title" for="text-yui_3_17_2_1_1517869137218_82208-field">Release Of Liability <span class="required">*</span></label>
                <div class="description">This is a contract of demoing only and not of sale. I the participant agree that I have demoed the item(s) listed on this form upon the express condition that it will at all times remain the property of the specific brands; that I have examined said item, found it to be in good condition and will return it in as good condition as when I received it, ordinary wear and tear excepted; that I will pay promptly when due all charges which accrue because of this demo, including damages said to item. In the event I fail to return said item I will pay the full retail price of the item. I will accept full responsibility for the care of the listed equipment. I will make no misrepresentations to the demo staff and/or brands sales reps regarding my abilities. I understand that surfing, paddle boarding, skateboarding, and bodyboarding can be HAZARDOUS activities. I also understand that surfing, paddle boarding, skateboarding, and bodyboarding have inherent and other risks of injury to any part of the user’s body that reasonable care, caution, instruction and expertise cannot eliminate. I further understand that injuries are common and ordinary occurrences during these activities. I hereby agree to freely, voluntarily and expressly ASSUME and accept any and ALL RISKS of any injury to any part of the user’s body while surfing, paddle boarding, skateboarding, swimming or bodyboarding. I hereby forever release Surf Ride, Inc. and The Enthusiast Network from, and indemnify it and hold it harmless for, any and all responsibility or legal liability for any injuries or damages to any user of any equipment listed on this form, whether or not such injuries or damages are caused by the NEGLIGENCE of Surf Ride, Inc. and The Enthusiast Network. I agree NOT to make a claim against or sue Surf Ride, Inc. and The Enthusiast Network. for any injuries or damages relating to surfing, paddle boarding, skateboarding, swimming or bodyboarding and/or the use of this equipment, and I accept full responsibility for those injuries or damages. Surf Ride, Inc. and The Enthusiast Network provides NO WARRANTIES express or implied, and this equipment is accepted “AS IS”. I have carefully read this agreement and release of liability and fully understand its contents. This document constitutes the final and entire agreement between Surf Ride, Inc. and The Enthusiast Network and the undersigned. By signing this, you are verifying that you wish to receive future emails from Surf Ride, Inc. and The Enthusiast Network. We value your privacy and will not share your information with third parties. I have carefully read this agreement. I am aware that this is a binding contract which provides a comprehensive release of liability. However, it is not intended to assert any claims or defenses that are prohibited by law. The specific legal rights of the parties may vary from state to state.
Additional comments, questions, concerns?</div>
                <input class="field-element text" type="text" id="text-yui_3_17_2_1_1517869137218_82208-field" placeholder="By typing your name in this box you agree to the terms above (Type NAME HERE)" />
              </div>
            

            

            

            

            

            

            

            

            

            

            

            

            

            

            

            

            

        

            

            

            

            
              <div id="textarea-yui_3_17_2_1_1517869137218_82971" class="form-item field textarea">
                <label class="title" for="textarea-yui_3_17_2_1_1517869137218_82971-field">Questions and Comments</label>
                
                <textarea class="field-element " id="textarea-yui_3_17_2_1_1517869137218_82971-field" placeholder="If you have any questions or comments please type them in this box." ></textarea>
              </div>
            

            

            

            

            

            

            

            

            

            

            

            

            

            

            

            

        

        </div>

      

      

      
      <div class="form-button-wrapper form-button-wrapper--align-center">
        <input class="button sqs-system-button sqs-editable-button" type="submit" value="CAMP SHRED ON!"/>
      </div>
      

      <div class="hidden form-submission-text"><p>Thank you for participating in Camp SHRED!! We look forward to hanging out with you!</p></div>

      <div class="hidden form-submission-html" data-submission-html=""></div>
    </form>

  </div>

</div>
</div></div></div></div></div>
          </div>
        </main>

        <div id="preFooter">
          <div class="pre-footer-inner with-custom">
  <div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Pre-Footer Content" data-type="block-field" data-updated-on="1418681567150" id="preFooterBlocks"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block socialaccountlinks-v2-block sqs-block-socialaccountlinks-v2" data-block-type="54" id="block-yui_3_17_2_1_1403260543132_3969"><div class="sqs-block-content">

<div class="sqs-svg-icon--outer social-icon-alignment-center social-icons-color-white social-icons-size-large social-icons-shape-circle social-icons-style-border" >
  <nav class="sqs-svg-icon--list">
    <a href="http://instagram.com/surfride" target="_blank" class="sqs-svg-icon--wrapper instagram">
      <div>
        <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
          <use class="sqs-use--icon" xlink:href="#instagram-icon"></use>
          <use class="sqs-use--mask" xlink:href="#instagram-mask"></use>
        </svg>
      </div>
    </a><a href="https://www.yelp.com/biz/surf-ride-surf-shops-oceanside-2" target="_blank" class="sqs-svg-icon--wrapper yelp">
      <div>
        <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
          <use class="sqs-use--icon" xlink:href="#yelp-icon"></use>
          <use class="sqs-use--mask" xlink:href="#yelp-mask"></use>
        </svg>
      </div>
    </a><a href="https://twitter.com/surfride" target="_blank" class="sqs-svg-icon--wrapper twitter">
      <div>
        <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
          <use class="sqs-use--icon" xlink:href="#twitter-icon"></use>
          <use class="sqs-use--mask" xlink:href="#twitter-mask"></use>
        </svg>
      </div>
    </a><a href="https://www.flickr.com/people/surfride/" target="_blank" class="sqs-svg-icon--wrapper flickr">
      <div>
        <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
          <use class="sqs-use--icon" xlink:href="#flickr-icon"></use>
          <use class="sqs-use--mask" xlink:href="#flickr-mask"></use>
        </svg>
      </div>
    </a><a href="https://www.flickr.com/people/surfride/" target="_blank" class="sqs-svg-icon--wrapper flickr">
      <div>
        <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
          <use class="sqs-use--icon" xlink:href="#flickr-icon"></use>
          <use class="sqs-use--mask" xlink:href="#flickr-mask"></use>
        </svg>
      </div>
    </a>
  </nav>
</div></div></div></div></div></div>
</div>

        </div>

        <footer id="footer" role="contentinfo">
          <div class="footer-inner">
            <div class="nav-wrapper back-to-top-nav"><nav><div class="back-to-top"><a href="#header">Back to Top</a></div></nav></div>
            


            <div id="siteInfo"><span class="site-address">Surf Ride, 1909 South Coast Highway, Oceanside, CA, 92054, United States</span><span rel="tel" class="site-phone">(760)433-4020</span><a href="mailto:info@surfride.com" class="site-email">info@surfride.com</a></div>
            <div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Footer Content" data-type="block-field" data-updated-on="1489526359738" id="footerBlocks"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_7_1486603331451_5162"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:29.0px;">
          
            <a href="/customerspecialorder"  target="_blank">
          
            <div style="padding-bottom:44.82758712768555%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/58963d94d1758ebabeca67b0/t/589bc8d2197aea56d58b90a7/1486604521549/TinySwoosh-01.png"  alt="TinySwoosh-01.png"  /></noscript><img class="thumb-image" alt="TinySwoosh-01.png" data-src="https://static1.squarespace.com/static/58963d94d1758ebabeca67b0/t/589bc8d2197aea56d58b90a7/1486604521549/TinySwoosh-01.png" data-image="https://static1.squarespace.com/static/58963d94d1758ebabeca67b0/t/589bc8d2197aea56d58b90a7/1486604521549/TinySwoosh-01.png" data-image-dimensions="29x13" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="589bc8d2197aea56d58b90a7" data-type="image" />
            </div>
          
            </a>
          

          

        </div>
      
      </div>
    

  


</div></div></div></div></div>
          </div>
        </footer>

        

      </div>
    </div>

    <script src="https://static1.squarespace.com/static/ta/52e968b5e4b04d2aa2a3bba3/1110/scripts/site-bundle.js" type="text/javascript"></script>

    <script type="text/javascript" data-sqs-type="imageloader-bootstraper">(function() {if(window.ImageLoader) { window.ImageLoader.bootstrap({}, document); }})();</script><script>Squarespace.afterBodyLoad(Y);</script><svg xmlns="http://www.w3.org/2000/svg" version="1.1" style="display:none"><symbol id="instagram-icon" viewBox="0 0 64 64"><path d="M46.91,25.816c-0.073-1.597-0.326-2.687-0.697-3.641c-0.383-0.986-0.896-1.823-1.73-2.657c-0.834-0.834-1.67-1.347-2.657-1.73c-0.954-0.371-2.045-0.624-3.641-0.697C36.585,17.017,36.074,17,32,17s-4.585,0.017-6.184,0.09c-1.597,0.073-2.687,0.326-3.641,0.697c-0.986,0.383-1.823,0.896-2.657,1.73c-0.834,0.834-1.347,1.67-1.73,2.657c-0.371,0.954-0.624,2.045-0.697,3.641C17.017,27.415,17,27.926,17,32c0,4.074,0.017,4.585,0.09,6.184c0.073,1.597,0.326,2.687,0.697,3.641c0.383,0.986,0.896,1.823,1.73,2.657c0.834,0.834,1.67,1.347,2.657,1.73c0.954,0.371,2.045,0.624,3.641,0.697C27.415,46.983,27.926,47,32,47s4.585-0.017,6.184-0.09c1.597-0.073,2.687-0.326,3.641-0.697c0.986-0.383,1.823-0.896,2.657-1.73c0.834-0.834,1.347-1.67,1.73-2.657c0.371-0.954,0.624-2.045,0.697-3.641C46.983,36.585,47,36.074,47,32S46.983,27.415,46.91,25.816z M44.21,38.061c-0.067,1.462-0.311,2.257-0.516,2.785c-0.272,0.7-0.597,1.2-1.122,1.725c-0.525,0.525-1.025,0.85-1.725,1.122c-0.529,0.205-1.323,0.45-2.785,0.516c-1.581,0.072-2.056,0.087-6.061,0.087s-4.48-0.015-6.061-0.087c-1.462-0.067-2.257-0.311-2.785-0.516c-0.7-0.272-1.2-0.597-1.725-1.122c-0.525-0.525-0.85-1.025-1.122-1.725c-0.205-0.529-0.45-1.323-0.516-2.785c-0.072-1.582-0.087-2.056-0.087-6.061s0.015-4.48,0.087-6.061c0.067-1.462,0.311-2.257,0.516-2.785c0.272-0.7,0.597-1.2,1.122-1.725c0.525-0.525,1.025-0.85,1.725-1.122c0.529-0.205,1.323-0.45,2.785-0.516c1.582-0.072,2.056-0.087,6.061-0.087s4.48,0.015,6.061,0.087c1.462,0.067,2.257,0.311,2.785,0.516c0.7,0.272,1.2,0.597,1.725,1.122c0.525,0.525,0.85,1.025,1.122,1.725c0.205,0.529,0.45,1.323,0.516,2.785c0.072,1.582,0.087,2.056,0.087,6.061S44.282,36.48,44.21,38.061z M32,24.297c-4.254,0-7.703,3.449-7.703,7.703c0,4.254,3.449,7.703,7.703,7.703c4.254,0,7.703-3.449,7.703-7.703C39.703,27.746,36.254,24.297,32,24.297z M32,37c-2.761,0-5-2.239-5-5c0-2.761,2.239-5,5-5s5,2.239,5,5C37,34.761,34.761,37,32,37z M40.007,22.193c-0.994,0-1.8,0.806-1.8,1.8c0,0.994,0.806,1.8,1.8,1.8c0.994,0,1.8-0.806,1.8-1.8C41.807,22.999,41.001,22.193,40.007,22.193z"/></symbol><symbol id="instagram-mask" viewBox="0 0 64 64"><path d="M43.693,23.153c-0.272-0.7-0.597-1.2-1.122-1.725c-0.525-0.525-1.025-0.85-1.725-1.122c-0.529-0.205-1.323-0.45-2.785-0.517c-1.582-0.072-2.056-0.087-6.061-0.087s-4.48,0.015-6.061,0.087c-1.462,0.067-2.257,0.311-2.785,0.517c-0.7,0.272-1.2,0.597-1.725,1.122c-0.525,0.525-0.85,1.025-1.122,1.725c-0.205,0.529-0.45,1.323-0.516,2.785c-0.072,1.582-0.087,2.056-0.087,6.061s0.015,4.48,0.087,6.061c0.067,1.462,0.311,2.257,0.516,2.785c0.272,0.7,0.597,1.2,1.122,1.725s1.025,0.85,1.725,1.122c0.529,0.205,1.323,0.45,2.785,0.516c1.581,0.072,2.056,0.087,6.061,0.087s4.48-0.015,6.061-0.087c1.462-0.067,2.257-0.311,2.785-0.516c0.7-0.272,1.2-0.597,1.725-1.122s0.85-1.025,1.122-1.725c0.205-0.529,0.45-1.323,0.516-2.785c0.072-1.582,0.087-2.056,0.087-6.061s-0.015-4.48-0.087-6.061C44.143,24.476,43.899,23.682,43.693,23.153z M32,39.703c-4.254,0-7.703-3.449-7.703-7.703s3.449-7.703,7.703-7.703s7.703,3.449,7.703,7.703S36.254,39.703,32,39.703z M40.007,25.793c-0.994,0-1.8-0.806-1.8-1.8c0-0.994,0.806-1.8,1.8-1.8c0.994,0,1.8,0.806,1.8,1.8C41.807,24.987,41.001,25.793,40.007,25.793z M0,0v64h64V0H0z M46.91,38.184c-0.073,1.597-0.326,2.687-0.697,3.641c-0.383,0.986-0.896,1.823-1.73,2.657c-0.834,0.834-1.67,1.347-2.657,1.73c-0.954,0.371-2.044,0.624-3.641,0.697C36.585,46.983,36.074,47,32,47s-4.585-0.017-6.184-0.09c-1.597-0.073-2.687-0.326-3.641-0.697c-0.986-0.383-1.823-0.896-2.657-1.73c-0.834-0.834-1.347-1.67-1.73-2.657c-0.371-0.954-0.624-2.044-0.697-3.641C17.017,36.585,17,36.074,17,32c0-4.074,0.017-4.585,0.09-6.185c0.073-1.597,0.326-2.687,0.697-3.641c0.383-0.986,0.896-1.823,1.73-2.657c0.834-0.834,1.67-1.347,2.657-1.73c0.954-0.371,2.045-0.624,3.641-0.697C27.415,17.017,27.926,17,32,17s4.585,0.017,6.184,0.09c1.597,0.073,2.687,0.326,3.641,0.697c0.986,0.383,1.823,0.896,2.657,1.73c0.834,0.834,1.347,1.67,1.73,2.657c0.371,0.954,0.624,2.044,0.697,3.641C46.983,27.415,47,27.926,47,32C47,36.074,46.983,36.585,46.91,38.184z M32,27c-2.761,0-5,2.239-5,5s2.239,5,5,5s5-2.239,5-5S34.761,27,32,27z"/></symbol><symbol id="yelp-icon" viewBox="0 0 64 64"><path d="M29.5,35.7c0.5-0.1,0.9-0.6,0.9-1.2c0-0.6-0.3-1.2-0.8-1.4c0,0-1.5-0.6-1.5-0.6 c-5-2.1-5.2-2.1-5.5-2.1c-0.4,0-0.7,0.2-1,0.6c-0.5,0.8-0.7,3.3-0.5,5c0.1,0.6,0.2,1,0.3,1.3c0.2,0.4,0.5,0.6,0.9,0.6 c0.2,0,0.4,0,5.1-1.5C27.5,36.4,29.5,35.7,29.5,35.7z M32.2,37.6c-0.6-0.2-1.2-0.1-1.5,0.4c0,0-1,1.2-1,1.2 c-3.5,4.1-3.7,4.3-3.7,4.5c-0.1,0.1-0.1,0.3-0.1,0.4c0,0.2,0.1,0.4,0.3,0.6c0.8,1,4.7,2.4,6,2.2c0.4-0.1,0.7-0.3,0.9-0.7 C33,46.1,33,45.9,33,41c0,0,0-2.2,0-2.2C33.1,38.3,32.7,37.8,32.2,37.6z M32.3,16.8c-0.1-0.4-0.4-0.7-0.9-0.8 c-1.3-0.3-6.5,1.1-7.5,2.1c-0.3,0.3-0.4,0.7-0.3,1.1c0.2,0.3,6.5,10.4,6.5,10.4c0.9,1.5,1.7,1.3,2,1.2c0.3-0.1,1-0.3,0.9-2.1 C33,26.6,32.4,17.3,32.3,16.8z M36.9,33.4C36.9,33.4,36.8,33.5,36.9,33.4c0.2-0.1,0.7-0.2,1.5-0.4c5.3-1.3,5.5-1.3,5.7-1.5 c0.3-0.2,0.5-0.6,0.5-1c0,0,0,0,0,0c-0.1-1.3-2.4-4.7-3.5-5.2c-0.4-0.2-0.8-0.2-1.1,0c-0.2,0.1-0.4,0.3-3.2,4.2c0,0-1.3,1.7-1.3,1.8 c-0.3,0.4-0.3,1,0,1.5C35.8,33.3,36.3,33.6,36.9,33.4z M44.4,38.6c-0.2-0.1-0.3-0.2-5-1.7c0,0-2-0.7-2.1-0.7c-0.5-0.2-1.1,0-1.4,0.5 c-0.4,0.5-0.5,1.1-0.1,1.6l0.8,1.3c2.8,4.5,3,4.8,3.2,5c0.3,0.2,0.7,0.3,1.1,0.1c1.2-0.5,3.7-3.7,3.9-5 C44.8,39.2,44.7,38.8,44.4,38.6z"/></symbol><symbol id="yelp-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M22.4,37.9c-0.4,0-0.7-0.2-0.9-0.6c-0.1-0.3-0.2-0.7-0.3-1.3c-0.2-1.7,0-4.2,0.5-5 c0.2-0.4,0.6-0.6,1-0.6c0.3,0,0.5,0.1,5.5,2.1c0,0,1.5,0.6,1.5,0.6c0.5,0.2,0.9,0.7,0.8,1.4c0,0.6-0.4,1.1-0.9,1.2 c0,0-2.1,0.7-2.1,0.7C22.8,37.9,22.7,37.9,22.4,37.9z M33,41c0,4.9,0,5-0.1,5.3c-0.1,0.4-0.4,0.6-0.9,0.7c-1.2,0.2-5.1-1.2-6-2.2 c-0.2-0.2-0.3-0.4-0.3-0.6c0-0.2,0-0.3,0.1-0.4c0.1-0.2,0.2-0.4,3.7-4.5c0,0,1-1.2,1-1.2c0.3-0.4,1-0.6,1.5-0.4 c0.6,0.2,0.9,0.7,0.9,1.2C33,38.8,33,41,33,41z M32.2,30.8c-0.3,0.1-1,0.3-2-1.2c0,0-6.4-10.1-6.5-10.4c-0.1-0.3,0-0.7,0.3-1.1 c1-1,6.1-2.4,7.5-2.1c0.4,0.1,0.7,0.4,0.9,0.8c0.1,0.4,0.7,9.8,0.8,11.9C33.2,30.5,32.4,30.7,32.2,30.8z M35.4,31.3 c0,0,1.3-1.8,1.3-1.8c2.8-3.9,3-4.1,3.2-4.2c0.3-0.2,0.7-0.2,1.1,0c1.1,0.5,3.4,3.9,3.5,5.2c0,0,0,0,0,0c0,0.4-0.1,0.8-0.5,1 c-0.2,0.1-0.4,0.2-5.7,1.5c-0.8,0.2-1.3,0.3-1.6,0.4c0,0,0,0,0,0c-0.5,0.1-1.1-0.1-1.4-0.6C35.1,32.3,35.1,31.7,35.4,31.3z  M44.7,39.6c-0.2,1.3-2.7,4.5-3.9,5c-0.4,0.2-0.8,0.1-1.1-0.1c-0.2-0.2-0.4-0.5-3.2-5l-0.8-1.3c-0.3-0.5-0.3-1.1,0.1-1.6 c0.4-0.5,0.9-0.6,1.4-0.5c0,0,2.1,0.7,2.1,0.7c4.6,1.5,4.8,1.6,5,1.7C44.7,38.8,44.8,39.2,44.7,39.6z"/></symbol><symbol id="twitter-icon" viewBox="0 0 64 64"><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z"/></symbol><symbol id="twitter-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M44.7,25.5c0,0.3,0,0.6,0,0.8C44.7,35,38.1,45,26.1,45c-3.7,0-7.2-1.1-10.1-2.9 c0.5,0.1,1,0.1,1.6,0.1c3.1,0,5.9-1,8.2-2.8c-2.9-0.1-5.3-2-6.1-4.6c0.4,0.1,0.8,0.1,1.2,0.1c0.6,0,1.2-0.1,1.7-0.2 c-3-0.6-5.3-3.3-5.3-6.4c0,0,0-0.1,0-0.1c0.9,0.5,1.9,0.8,3,0.8c-1.8-1.2-2.9-3.2-2.9-5.5c0-1.2,0.3-2.3,0.9-3.3 c3.2,4,8.1,6.6,13.5,6.9c-0.1-0.5-0.2-1-0.2-1.5c0-3.6,2.9-6.6,6.6-6.6c1.9,0,3.6,0.8,4.8,2.1c1.5-0.3,2.9-0.8,4.2-1.6 c-0.5,1.5-1.5,2.8-2.9,3.6c1.3-0.2,2.6-0.5,3.8-1C47.1,23.4,46,24.5,44.7,25.5z"/></symbol><symbol id="flickr-icon" viewBox="0 0 64 64"><path d="M32,16c-8.8,0-16,7.2-16,16s7.2,16,16,16s16-7.2,16-16S40.8,16,32,16z M26,37c-2.8,0-5-2.2-5-5 s2.2-5,5-5s5,2.2,5,5S28.8,37,26,37z M38,37c-2.8,0-5-2.2-5-5s2.2-5,5-5s5,2.2,5,5S40.8,37,38,37z"/></symbol><symbol id="flickr-mask" viewBox="0 0 64 64"><path d="M38,27c-2.8,0-5,2.2-5,5s2.2,5,5,5s5-2.2,5-5S40.8,27,38,27z M0,0v64h64V0H0z M32,48c-8.8,0-16-7.2-16-16 s7.2-16,16-16s16,7.2,16,16S40.8,48,32,48z M26,27c-2.8,0-5,2.2-5,5s2.2,5,5,5s5-2.2,5-5S28.8,27,26,27z"/></symbol><symbol id="flickr-icon" viewBox="0 0 64 64"><path d="M32,16c-8.8,0-16,7.2-16,16s7.2,16,16,16s16-7.2,16-16S40.8,16,32,16z M26,37c-2.8,0-5-2.2-5-5 s2.2-5,5-5s5,2.2,5,5S28.8,37,26,37z M38,37c-2.8,0-5-2.2-5-5s2.2-5,5-5s5,2.2,5,5S40.8,37,38,37z"/></symbol><symbol id="flickr-mask" viewBox="0 0 64 64"><path d="M38,27c-2.8,0-5,2.2-5,5s2.2,5,5,5s5-2.2,5-5S40.8,27,38,27z M0,0v64h64V0H0z M32,48c-8.8,0-16-7.2-16-16 s7.2-16,16-16s16,7.2,16,16S40.8,48,32,48z M26,27c-2.8,0-5,2.2-5,5s2.2,5,5,5s5-2.2,5-5S28.8,27,26,27z"/></symbol></svg>

  </body>
</html>
